3.0 dci błąd czujnika temperatury paliwa

Silnik, elementy napędowe, skrzynie biegów
Tygrysio
Forumowicz
Posty: 17
Rejestracja: 12 kwie 2018, 07:41
Skąd: Olsztyn
Rok: 2003
Silnik: 3.0 dCi V6
Postawił piwo: 0
Otrzymał  piwo: 0

3.0 dci błąd czujnika temperatury paliwa

Post autor: Tygrysio » 06 sie 2018, 19:30

Mam problem z pracą silnika w przedliftowym 3.0 dci - lekko podwyższone obroty, słabsza moc, wibracje, trochę gorzej odpala po rozgrzaniu. W diagnostyce ddt wyskakuje błąd czujnika temeperatury paliwa i wartość odczytu temperatury paliwa wynosi -40 stopni C. Czy ktoś z forumowiczów może przerabiał ten problem - gdzie szukać tego czujnika i jak go wymienić ? W internecie nie mogę nic znaleźć - proszę o pomoc.

Awatar użytkownika
milimetr58
Klubowicz
Posty: 631
Rejestracja: 07 gru 2016, 17:02
Skąd: Łódź
Rok: 2006
Silnik: 2.0T
Drugie auto: VelSatis 2.0T
Postawił piwo: 2 razy
Otrzymał  piwo: 3 razy

Re: 3.0 dci błąd czujnika temperatury paliwa

Post autor: milimetr58 » 07 sie 2018, 06:01

Podaj nr VIN, postaram się poszukać gdzie jest ten czujnik i odszukać nr części, może mi się uda.
Waldek i Ewa

oceanic123
Forumowicz
Posty: 119
Rejestracja: 12 mar 2018, 15:12
Skąd: Łódź
Rok: 2009
Silnik: 3.0 dCi V6
Postawił piwo: 0
Otrzymał  piwo: 1 raz

Re: 3.0 dci błąd czujnika temperatury paliwa

Post autor: oceanic123 » 07 sie 2018, 08:18

@Tygrysio » Podaj kod błędu - wystarczy w Dialogysie sprawdzić instrukcję naprawy. W poprzednim samochodzie (z prawie) tym samym tym silnikiem czujnik temperatury paliwa był w pompie paliwa (Nissan Navarra)

Tygrysio
Forumowicz
Posty: 17
Rejestracja: 12 kwie 2018, 07:41
Skąd: Olsztyn
Rok: 2003
Silnik: 3.0 dCi V6
Postawił piwo: 0
Otrzymał  piwo: 0

Re: 3.0 dci błąd czujnika temperatury paliwa

Post autor: Tygrysio » 07 sie 2018, 11:51

Dziękuję za odzew - czujnik paliwa znalazłem dzięki instrukcji serwisowej do Espace - na szczęście nie znajduje się w pompie, a prawie na samym wierzchu z tyłu silnika - okazało się faktycznie, że ktoś zmasakrował wtyczkę i robiło się zwarcie. Wtyczkę udało mi się naprawić i w ddt pokazuje w końcu prawidłowe wartości temperatury paliwa. Pokazuje, że błędu aktualnie nie ma, ale starego zapisanego błędu nie daje się wykasować. Problem leży w tym, że w samochodzie był wymieniany słupek silnika przez ludzi nie mających o nim pojęcia i teraz próbuję doprowadzić go do ładu. Pomimo naprawy czujnika, niestety problem nie zniknął. W tej chwili w module wtrysku pokazuje dwa błędy - jeden stały prawy przekaźnik świeć żarowych i ten stary zapisany dotyczący czujnika temperatury paliwa - innych błędów nie pokazuje, ale objawy niestety nie zniknęły. Cały czas jest coś nie tak - silnik ma podwyższone obroty jałowe - katalogowo powinno być 700 a jest 750 (startuje z prawidłowych, ale po chwili wskakuje na wyższe i tak już pozostaje). Podejrzewam, że coś nie tak jest z zaworem EGR, ale blędu nie pokazuje. Pamiętam, że w starym silniku na biegu jałowym ddt pokazywał wartość zaworu na 0,65 a teraz jest to cały czas 0,70. Sterowanie turbiną działa, silnik ma generalnie jakąś moc i jest w stanie pojechać grubo powyżej 100km/h, ale jest zauważalnie słabszy zwłaszcza w dolnych obrotach brakuje mu żwawości. Przepływomierz sprawdzałem w ddt i podmieniałem na inny używany i parametry miał takie same, więc chyba jest OK. Przed naprawą czujnika temperatury miał bardzo wysokie spalanie - nawet 10 l przy bardzo spokojnej jeździe na trasie, a komputer pokazuje mocno zaniżone średnie 7,4 litra, ale i tak wyższe - wcześniej miał średnie 6,4 litra. Pamiętam, że wcześniej potrafił zrywać przyczepność przy gwałtownym ruszeniu z miejsca, teraz jest odczuwalnie bardziej mułowaty, a osprzęt chyba pozostał ten sam (taką mam nadzieję). A jeszcze zauważyłem, że zaraz po odpaleniu na zimno i czasami na niskich obrotach puszcza małego czarnego dymka. Wtedy czuć przez chwilę zapach spalin w kabinie, przy przygazowaniu jest też niewielkie brzęczenie z okolic katalizatora - może go rozwalili, ale nie wiem czy mógłby być on przyczyną. Wydaje mi się też, że po rozgrzaniu silnik uruchamia się trochę dłużej niż wcześniej. Bardzo proszę o pomoc i jakieś pomysły - być może sprawa jest w miarę prosta do ogarnięcia. Po usunięciu usterki czujnika jestem w kropce, a nie mam dostępu do kogoś, kto by ogarniał ten silnik. W starym silniku, jak np. był błąd jakiegoś czujnika, np. zaworu sterowania turbiny, to obroty jałowe też były podwyższone tak samo, ale odcinało turbinę i silnik szedł w trybie awaryjnym - teraz nie wiem o co chodzi.

gines16v
Posty: 3
Rejestracja: 26 sie 2018, 22:08
Skąd: Barlinek
Rok: 2003
Silnik: 3.0 dCi V6
Postawił piwo: 0
Otrzymał  piwo: 0

Re: 3.0 dci błąd czujnika temperatury paliwa

Post autor: gines16v » 12 maja 2019, 12:41

Witam, kolego mam pytanie czy udało Ci się poradzić z tym problemem bo ja mam podobny ?

ODPOWIEDZ